Anzeige
 

Landtechnikforum • Problem Lucas Einspritzpumpe tropft aus Öffnung

Hallo,

ich hätte da mal ein Problem:

Ich habe gestern Abend mit dem etwas Obstbaumschnitt weg gefahren.
Steilen Berg hoch, rückwärts bei meinem Feuerplatz hin gefahren und noch laufen gelassen.
Beim abladen ging er auf einmal im Standgas nach 2min. aus und ging auch nicht mehr an.
Tank war noch zu viertel voll.
Dachte erst, da er leicht am Berg steht, das er evtl. kein Sprit bekommen hat.
Aber ich habe da schon oft mit fast leerem Tank gestanden und er lief auch Problemlos.
Habe dann den Tank zu dreiviertel aufgefüllt und die Förderpumpe längere Zeit betätigt.
Man hat gemerkt, dass er wieder pumpt.

Der ist dann auch wieder angesprungen.
Jedoch ist gleich aufgefallen, das an der Lucas Einspritzpumpe auf einmal sehr viel war und irgendwo her runter lief. Da war bisher immer alles trocken.
Ich bin dann die 5km Heim gefahren und da war dann richtig Sauerei.
Erst mal gereinigt und erst heute früh bei Licht mal getestet wo es den her kommt.
An der ESP ist eine kleine Öffnung (siehe Foto, gelber Kreis), da kommt ca. alle 30sec ein Tropfen raus und verteilt sich durch die Vibrationen.

Was ist das für eine Öffnung (Entlüftung?) und warum kommt da auf einmal raus?
Was ist da defekt?
Mit der Förderpumpe kann ich ja nicht soviel Druck aufbauen das was kaputt geht.

20190323_182701.jpg

20190323_182654.jpg

Danke und Gruß

Fadenfisch

Statistik: Verfasst von Fadenfisch — Sa Mär 23, 2019 21:13 — Antworten 3 — Zugriffe 53


ganzen Artikel lesen ▸

Quelle: landtreff.de März 23, 2019 21:49